Ab Historias de Nómina – Lo más obvio lo pasamos por alto.

Volví a revisar la fórmula y era correcta:

 

=SI(SI(AG4*0.1>BUSCARV(A4,AT:AU,2,FALSO),BUSCARV(A4,AT:AU,2,FALSO),AG4*0.1)>$AX$3*0.4,(SI(AG4*0.1>BUSCARV(A4,AT:AU,2,FALSO),BUSCARV(A4,AT:AU,2,FALSO),AG4*0.1))-$AX$3*0.4,0)

 

Pero el resultado no …

 

Analicé parte por parte, meticulosamente, con el mismo espíritu que se ha apoderado de mí, desde que trabajo en esta área, pero  nada, nada, pececito.

 

Incluso detuve la concentración un momento esperando que los números me hablaran por si mismos, como luego me ocurre, que repentinamente se encienden los reflectores encima del argumento equivocado, pero tampoco.

 

Y como soy muy obcecado (de qué me aferro, me aferro), volví a repasar los argumentos varias veces.

 

Sentí la ansiedad del que ronda los aparadores, mirando del otro lado del cristal las figuras perfectas de los maniquies cubiertas de vestidos relumbrantes, atisbando cada costura, cada pliegue, buscando un motivo para quitarles el adjetivo de perfección.

 

Y entonces me interrumpe la Pau, mi asistente:

 

-         ¿Cuánto fue el aumento a los salarios mínimos?

 

“Y la luz se hizo…”

 

-         Me lleva el calostro … !!  (exclamé molesto)

 

Y empecé a carcajearme.

 

-         Pero si sos un peludo pibe …!!! (dije con connotado acento argentino)

 

Pau se me quedó viendo extrañada de mis reacciones.

 

-         Grazie (le dije)

 

Al tiempo que acudía a la tabla de salarios mínimos a actualizar los últimos aumentos.

 

Moraleja: las cosas a las que restamos importancia suelen ser aquellas que tenemos más cerca o más seguras, de vez en cuando es bueno detenerse, observar, re-descubrir y ajustar el valor (sentimental).

Vistas: 161

Comentario

¡Tienes que ser miembro de La Nómina para agregar comentarios!

Únete a La Nómina

© 2021   Creada por Mike Boltman.   Con tecnología de

Insignias  |  Informar un problema  |  Términos de servicio